PowerCMS™

よくあるご質問

ホーム > よくあるご質問 > 動作環境 > MariaDBのご利用について

MariaDBのご利用について

PowerCMS 5.0x 以前のバージョンでは MariaDB は動作確認環境に含まれておらず、サポート対象外となります。 PowerCMS 5.1 より正式にサポート対象といたしました。

PowerCMS 5.0x 以前のバージョンで MariaDB をご利用される場合は、自己責任でご利用をお願いしております。

  
更新日
2018年12月18日

この質問の関連カテゴリー

参考/関連ページ

お問い合わせ

お問い合わせフォームがご利用できない場合は、以下のメールアドレスからも受け付けております。
contact@alfasado.jp

製品資料ダウンロード

パンフレットデータ、提案用資料などがダウンロードできます。