PowerCMS™
[ブログ] PowerCMS 6 でのアップデートまとめ を追加しました。
[よくあるご質問] Copy2Public / PowerSync で「日時指定」を選択して同期が行えない原因は何ですか? を追加しました。
[ブログ] PowerCMS サポートの実績 (2024年1月) を追加しました。
[新着情報] PHP 8.1 に対応した PowerCMS 5.26 / 4.56 の提供を開始 を追加しました。

よくあるご質問

ホーム > よくあるご質問 > 動作環境 > MySQL8.0.xx のマイナーバージョンでも大丈夫ですか

MySQL8.0.xx のマイナーバージョンでも大丈夫ですか

MySQL の動作保証対象は 5.0 以上 8.0 以下ですので、8.0 であれば動作保証内となりますので問題ございません。

  
更新日
2023年9月8日

この質問の関連カテゴリー

お問い合わせ

お問い合わせフォームがご利用できない場合は、以下のメールアドレスからも受け付けております。
contact@alfasado.jp

製品資料ダウンロード

パンフレットデータ、提案用資料などがダウンロードできます。