PowerCMS™
XMLRPC API におけるコマンド・インジェクションの脆弱性対策 (JVN#7602487) を追加しました。
[ブログ] PowerCMS 6 でのアップデートまとめ を追加しました。
[よくあるご質問] リッチテキストエディタを使用した際の HTML の記述が XHTML の記述に変換されるのはなぜですか? を追加しました。
[よくあるご質問] PowerCMS の各データが持つ ID を任意の値に指定したり変更できますか? を追加しました。

UsePlugins

UsePlugins

システム全体に対し、プラグインを利用するかしないかを設定します。値を 0 に設定すると、システム全体でプラグインを利用できなくなります。

使い方

UsePlugins 1

初期設定値

1

UsePlugins と関連のある環境変数 (4)