PowerCMS™
[ブログ] PowerCMS 6 でのアップデートまとめ を追加しました。
[よくあるご質問] Copy2Public / PowerSync で「日時指定」を選択して同期が行えない原因は何ですか? を追加しました。
[ブログ] PowerCMS サポートの実績 (2024年1月) を追加しました。
[新着情報] PHP 8.1 に対応した PowerCMS 5.26 / 4.56 の提供を開始 を追加しました。

新着情報

ホーム > 新着情報 > [重要] OpenSSL の複数の脆弱性への対応について

[重要] OpenSSL の複数の脆弱性への対応について

先日発表された OpenSSL の複数の脆弱性への対策についてお知らせします。

PowerCMS のソフトウェア版をご利用の方も対象となりますので案内に従って対策を行ってください。
脆弱性の詳細については、以下のサイトをご覧ください。

※ 対応内容

PowerCMSクラウドをご利用中のご契約者様の環境では9月26日に対応が完了しております。

本アップデートに基づく、お客様の作業はございません。

更新日
2016年10月3日