PowerCMS™
[ブログ] PowerCMS 6 でのアップデートまとめ を追加しました。
[ブログ] カテゴリ一覧を記事数の多い順からソートして表示する を追加しました。
[よくあるご質問] PowerSync を Movable Type AMI 版で利用することはできますか? を追加しました。
[よくあるご質問] PowerSync を Movable Type クラウド版で利用することはできますか? を追加しました。

新着情報

ホーム > 新着情報 > JVN#39139884 クロスサイトスクリプティングの脆弱性について

JVN#39139884 クロスサイトスクリプティングの脆弱性について

現在、JVN#39139884 で注意喚起されているクロスサイトスクリプティングの脆弱性について多くの問い合わせを頂いております。

こちらの脆弱性における PowerCMS への影響の有無については現在調査中です。
詳細がわかり次第おってアナウンスいたします。

更新日
2023年10月26日