PowerCMS™
XMLRPC API におけるコマンド・インジェクションの脆弱性対策 (JVN#7602487) を追加しました。
[ブログ] PowerCMS 6 でのアップデートまとめ を追加しました。
[よくあるご質問] PowerCMS の各データが持つ ID を任意の値に指定したり変更できますか? を追加しました。
[ブログ] PowerSync のアップデート予定についてのお知らせ を追加しました。

新着情報

ホーム > 新着情報 > [重要] PowerCMSのMovable Type5.13/5.07対応について

[重要] PowerCMSのMovable Type5.13/5.07対応について

本日シックス・アパート株式会社からリリースされました Movable Type 5.13 / Movable Type Advanced 5.13 / Movable Type 5.07 / Movable Type Advanced 5.07 上で PowerCMS は動作いたしません。

5.13 / 5.07 各バージョンの Movable Type に対応いたしました PowerCMS につきましては近日中にリリースする予定です。

更新日
2012年2月22日